<table>
<thead>
<tr>
<th>Action</th>
<th>Technique</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Create a New Publication</td>
<td>Start Publisher. Under <strong>Featured</strong>, you can click and choose from several featured publication types. To see a larger variety of template options click on <strong>Built-In</strong>. This option will display a variety of design templates for you to choose from. Scroll through the pre-designed templates. Click on any design category such as Flyers to all the templates under that category. Once you have the design template you want, <strong>double-click</strong> the template or click on the template and then click <strong>Create</strong>. The design template that you have selected will open and you can start inserting your own text and pictures. You can also search for design templates by typing a search in the search box. If you do not like any of the publication templates that are offered, you can start with a <strong>Blank</strong> document.</td>
</tr>
<tr>
<td>2. Change the Page Size</td>
<td>Click on the <strong>Page Design</strong> tab. In the <strong>Page Setup</strong> group, click <strong>Size</strong> and then choose the page size you want. If you don’t see the size that you want, you can click <strong>More Preset Page Sizes</strong> and select another publication type.</td>
</tr>
<tr>
<td>3. Change the Page Orientation</td>
<td>Click on the <strong>Page Design</strong> tab. In the <strong>Page Setup</strong> group, click <strong>Orientation</strong>, then choose the orientation you want.</td>
</tr>
<tr>
<td>4. Change Color and Font Schemes</td>
<td>Click the <strong>Page Design</strong> tab. The <strong>Schemes</strong> group will offer you abundant choices of Color Schemes and Font Schemes. Just click on a <strong>Color Scheme</strong> or <strong>Font Scheme</strong> and it will replace the existing color/font scheme of your publication.</td>
</tr>
</tbody>
</table>
### 5. Insert, Delete or Move Pages

Whether you choose a greeting card which is just one page or a brochure that has more than one page, you will see page thumbnails in the Page Navigation Pane to the left of your document. Click on the page thumbnails to go to different pages. Additional pages can be inserted or deleted.

**To add pages:**
1. In your open publication, turn to the page that will either come before or after the pages you want to add.
2. From the **Insert** tab, click the arrow under **Pages**.
3. You can then insert a blank page, a duplicate page, or a page.

**To delete pages:**
1. In your open publication, click on the thumbnail of the page you want to delete in the **Page Navigation Pane**.
2. Click on the **Page Design** tab, then click **Delete**. You can also right click on the page thumbnail and then click delete.

**To move a page:**
1. **Right-click** the thumbnail of the page that you want to move, and then click **Move Page** on the shortcut menu.
2. In the **Move Page** dialog box, select the options that you want, and then click **OK**.

If you are in two-page spread view, you should move both pages of a two-page spread at the same time in order to avoid splitting up any two-page spreads.

### 6. Add Text & Format Text

Where Publisher has placed text, click once. This will select/highlight the existing text, now you can type your own words and the highlighted text will be deleted and will be replaced with text you type.

After you select your text, you can choose a new **Font** or **Font Size** from the **Font** group in the **Home** tab.

To change the color of the text, select/highlight the text you want to change.

1. In the **Font** group of the **Home** tab, click the arrow next to **Font Color**.
2. Click the color that you want in the **Font Color** palette. If you want a color that is not on the palette then Click **More Colors**. Then use the **Standard** tab or the **Custom** tab to select the color that you want. Click **OK**.

### 7. Insert Picture

Place the insertion point where you want ClipArt to be inserted in your document.

Then click on the **Insert** tab, and click **Online Pictures**. Type a word in the search box to describe the type of picture you want.
Once you find the picture you want, click on it and it will appear in your document. You can also use a picture you have saved in your Pictures folder: Click Insert, then Picture and then type in file name of picture.

8. Reposition, Resize or Format Picture

Click on the image. While the image is selected, you will see the handles that can be used to increase or decrease the size of the image. Here’s how:
Place your cursor on a corner handle and it will change into a two-way arrow. Drag away to increase size and inward to decrease size.

Dragging from a corner keeps a picture in perspective by changing width and height at the same time.

The green or white circle on the top center of an image can be used to rotate the image and give it an artistic tilt. Put your cursor on the green/white dot or circle and your cursor will change into a curved arrow with a tail. Click and hold your left mouse button down and rotate the picture in the direction you want.
You can find more rotation options on the Format tab in the Arrange group.

9. Picture Placeholder

To insert a Picture Placeholder, known as an Empty Picture Frame in earlier versions of Publisher, you first click on the Insert tab. In the Illustrations group, select Picture Placeholder. This will drop an empty placeholder in the middle of your document, which you can resize and drag to whenever you want it to appear in your document.

Click inside the empty picture frame and then search for the picture you want. The picture you chose will be inserted inside the picture frame. You can use a picture that you have scanned and saved on your computer, or use a picture from online clipart.
You don’t have to re-size the picture or move the picture. It will fit inside your pre-sized picture frame regardless of the original size of the picture.
10. Layer Text or Pictures

<table>
<thead>
<tr>
<th>FORMAT</th>
<th>FORMAT</th>
</tr>
</thead>
<tbody>
<tr>
<td>Shape Fill</td>
<td>Bring Forward</td>
</tr>
<tr>
<td>Shape Outline</td>
<td>Send Forward</td>
</tr>
<tr>
<td>Shape Effects</td>
<td>Wrap Text</td>
</tr>
<tr>
<td>Arrange</td>
<td></td>
</tr>
</tbody>
</table>

1. Select the object by clicking on it.
2. Click on the Format tab, under Picture Tools, and in the Arrange group, do one of the following:
   - To bring an object to the front, click Bring to Front.
   - To send an object to the back, click Send to Back.

11. Insert WordArt

Click on the Insert tab. In the Text group, click the arrow under WordArt. In the WordArt Gallery, click the WordArt style that you want. Type your text in the Text box that appears and then click OK.

If you want to change the text in the WordArt, select the WordArt that you want to change, and click the Format tab under WordArt Tools. In the Text group, click Edit Text and you can make the changes you want in the word art.

When you insert WordArt, or click on an existing WordArt, a contextual tab “Format” will appear, providing in the ribbon all the tools needed to work with your WordArt. You can use the tools in the WordArt toolbar to edit text, change the text color, etc.

13. Insert a Text Box & Resize it

Click on the Insert tab. In the Text group, select Draw Text Box. Move your cursor to the area in which you would like to place the text box. Click and hold the left mouse button. Drag the cursor until the text box reaches the desired size. Release the mouse button.

Enter text in the text box by clicking and typing in the box. Text in the box can be formatted like any other text in your document.

**To resize the text box:**
Select the text box by clicking on it and use the handles to change the size of your text box.

1. Put your cursor on any one of the handles, the cursor will change into a two-way arrow.
2. Hold the left mouse button and drag the cursor until the text box reaches the desired size.
14. **Move a Text Box**

Select the text box to be moved by clicking on it. Move the pointer to the border of the text box. The pointer now becomes a **four-way arrow**. Click and drag the text box to its new location.

15. **Fill Color**

The paint can tool is used to fill objects with color. Click on the object you want to fill with color, then the Format tab under **Drawing Tools**. Click on the arrow to the right of the paint can, then click on the color you want. If you click on the paint can icon, you will automatically get the color shown below the paint can.

16. **Line Color**

This tool allows us to color a line. Select the line for which you want to change the color and then click on the Format tab under **Drawing Tools**. Click on the arrow to the right of **Shape Outline**, then click on the color you want.

17. **Insert a Border**

Select the page to which you wish to add a border. Click on the **Insert** tab. In the **Building Blocks** group, click the arrow next to **Borders & Accents**. This will open up a menu with many preformatted borders. You can click on one to insert it into your document, and resize it so that it takes up the whole page or part of a page. You can click on **More Borders and Accents** to see all the different border options.

**Note:** If you find that the border has a solid fill which is covering the contents of your page, you can move your text to be positioned on top of the solid-filled border. Move your border to the side so the text is showing. Click on your text to select it. Click on the Format tab under **Drawing Tools**, then in the Arrange group, select **Bring to Forward** and **Bring to Front**, so that the contents of your page will show in front of the border fill.

18. **Group and Ungroup objects**

You can group elements together in order to move or copy your as a single unit in your document.

**To group elements:** Click on the first item, (text box or picture), then hold down the shift key while clicking on the remaining elements.

Or click on the **Home** tab, **Editing** group and then click **Select All Objects**. This action will select/highlight each and every element in your document.

Then click on the **Format** tab under **Drawing Tools**. In the **Arrange** group, click on **Group**.

**To ungroup elements:** Click on the grouped object you want to ungroup. Then click on the **Format** tab under **Drawing Tools**. In the **Arrange** group, select **Ungroup**.
<table>
<thead>
<tr>
<th>19. Zoom In and Out</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Zoom In and Out" /></td>
</tr>
<tr>
<td>Look for the <strong>Zoom</strong> group in the <strong>View</strong> tab. To add text, you may need to zoom to 100% or more to see what you’re typing. Then you can zoom back to 40% to see the entire document.</td>
</tr>
<tr>
<td><strong>OR</strong></td>
</tr>
<tr>
<td>Use the F9 key for a quick zoom to 100%. Use the F9 key again and it will return your document to original view.</td>
</tr>
<tr>
<td>At the bottom of your screen, you have a zoom slider, which will zoom in on your document when you click the plus sign, and zoom out if you click the minus sign. You can also drag the slider back and forth to zoom in or out.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>20. Save</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Save" /></td>
</tr>
<tr>
<td>Click on <strong>File</strong> and then <strong>Save As</strong>. Then you can click on <strong>Computer</strong> and <strong>Browse</strong>, which will open up the <strong>Save As</strong> dialog box. The <strong>Save As</strong> dialog box will give you options of giving the document a name, choosing where to save it, and selecting a file type for the document. After you have saved for the first time, click the <strong>Save</strong> icon on the <strong>Quick Access Toolbar</strong> or from the <strong>File</strong> menu. <strong>Publisher</strong> will replace the previously saved document with the current version.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>21. Help</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Help" /></td>
</tr>
<tr>
<td>Use the help menu to get answers to your questions. Click on the <strong>Help</strong> icon in the <strong>upper right</strong> and type your search in the <strong>Search Online Help</strong> box.</td>
</tr>
</tbody>
</table>